en el iman del tapon de carter me encontre.. parte de un muelle.. ayuda!! q es?

Desmo saludos a todos, en la foto que adjunto lo que esta al lado del boli es lo que me salio en el tapon del carter al cambiarle el aceite, y no tengo ni idea de lo que podria ser… bueno me imagino que seria algo del cambio??? es posible??? que podria ser porfavor, los conocedores del mundo de mecanica profunda ya que yo soy un mero usuario y de los que les sobran piezas al desmontar y funciona a la perfeccion…


:o :o :o, un poco más y te encuentras el resto de la caja de clips con la carpeta entera y el paquete de bolis a juego… :stuck_out_tongue:

En serio, no sé qué puede ser, si es una s2r 800, algunas unidades han cantado de embrague, a un compañero de salidas le detectaron en un cambio de aceite una pieza del embrague, no recuerdo si era de la campana exactamente, la moto no estaba en garantía pero ducati se hizo cargo.

A ver si alguien más te puede aclarar un poco más el tema, suerte y que no sea nada, un saludo.

hola, no estoy seguro pero parece el resorte de las valvulas,
daniel

es una monster S4R 996… y creo que con el manual de despiece voy dando con el problema y pami que es de una aleta selectora de marchas o algo asin aver si me aseguro.

gracias de doas formas

A mí me pasó lo mismo una vez :o era así…un pequeño trocito de un alambre gordo o varilla .También me dijeron que a veces unen el tapon del aceite con el de vacialo con un alambre para precintar los cambios de aceite :o :o no sé…pero como mucho será algun trozo de alguna pieza del cambio que no creo tenga mucha importancia pues la moto va perfecta y no me preocupa :smiley: Qué misterio :2funny:

Parece la estremidad de un muelle de retorno del cambio…en el despiece de taller de la moto se puede intuir que viene de uno de los tres muelles de retorno… :wink:

efectivamente koko, creo que es algun muelle o resorte o lo que sea del retorno de una palanca que hay en los cambios, aver si no es mucho porque no creo que sea nada ya que falta algo… porque tiene pinta de estar roto y al menos la funcion del iman de la tapa funciona a la perfeccion … jejej

hola, talvez es de los cambios, pero fallarian los cambios al no tener la traba, las valvulas al ser desmodromico retornan con el eje de levas pero talvez hace un sonido mayor al normal en la culata, o sera que al ensamblarla vino de regalo.
daniel

no creo que venga de regalo q en 5 años abra salido y no ahora con 51000 km, debe de ser uno de los muelles de retorno. pero desde q me a salido e intentado escuchar aver que es o ver una anomalia pero nada… va bien pero no me fio… no porque pasa algo en el viaje a cualquier parte y te jode todo…

Yo llevo 6 meses funcionando desde que me lo encontré y nunca he tenido el más mínimo problema relacionado con el cambio…que venga del motor…es imposible ::slight_smile: estate tranquilo :wink:

gracias koko pero yo realmente antes de que sea mas, me lo mirare aver que es exactamente y si puede ir como tiene que ser mejor

Parece el muelle del arbol de levas pero no entiendo como ha llegado hata ahí

Mira a ver si estos se parecen


pues se parece bastante pero no creo que lleguen hasta ayi por su propio pie… y si le diera por llegar ayi igual me abra reventado todo por dentro… es como tragarse un vaso de chupito roto… jejej asias

Del arbol de levas al carte no llegan asi como asi. Descartado porque fisicamente es imposible.

Yo no me llevaria seis meses funcionando con una moto que en un cambio de aceite me a aparecido eso. Despues vienen los llantos de que se rompe el motor. Mas vale prevenir que curar.
Si no encuentras de donde es te tocara abrir motor hasta que aparezca. Si al final resulta que de donde se a roto no tiene importancia mejor, pero mas vale eso que lamentarlo. Y tampoco sabes si hay mas piezas o fragmentos sueltos que puedan dañar el motor de verdad, porque por lo general no se quedan enganchados en el iman.

Suerte

Pos no me preocupa mucho :smiley: del motor no puede venir,el embrague está abierto y revisado por mí y si es del cambio me extraña que en 8000kms no dé ningún síntoma raro…al anterior dueño no sé si le pasó algo :stuck_out_tongue: y no descarto el precintado del tapón del carter…pero no voy abrir nada a no ser que sienta algo raro :wink:

A mi me paso en mi s2r 1000 en el segundo cambio de aceite y no movi un dedo y despues de 15.000 km no le ha pasado nada de nada… asique puede ser la resistencia que ponen para los cambios de aceite, ya que yo lo descubri haciendo un cambio antes de que le tocara…

Quizás tengas razón…ahí os pongo una fotita de la pieza que sequé yo,la guardé como un tesoro :2funny: :2funny: no se parece en nada a ninguna pieza del cambio ni nada por el estilo,es muy endeble y la curvatura final no coincide con nada del despiece ducati… :wink:


Del cambio no parece, por otro lado la culata tiene un orificio bastante grande al lado de los retenes de las valvulas, para mandar rapidamente el acaite para abajo y si no es muy grande el trozo llega seguro, es mas el orificio ese sera como el dedo meñique tal vez un poco mas pequeño y una vez abajo el aceite hace su recorrido y lo primero de todo es pasar por el iman, de todos modos ese muelle se ve rapidamente quitando las tapas de reglaje de valvulas

hola, justo hoy estuve desarmando la culata y le tome unas fotos, mira el resorte den el eje

http://farm4.static.flickr.com/3502/3806901593_ab4cf96285.jpg

http://farm3.static.flickr.com/2610/3807703724_5b1315067d.jpg

tengo muchas fotos mas en flickr y en mi blog http://ireysbar.com/foro/viewtopic.php?f=15&t=198
daniel