Arranque en caliente falla 848

Buenos días amigos! Nuevamente aparezco para molestarlos! A casi 1 año de haber adquirido mi Ducati 848 2011! No me arranca la moto cuándo está caliente! Ya cambie el motor de arranque, ya comprobe la bateria, ya que la deje casi 3 semanas sin arrancar y en frio si arranca, pero luego de hacer el primer recorrido o dejarla arrancada hasta llegar a los 100 grados C ya no arranca!
Alguien ha tenido éste problema?
Como lo solucionó?

Haz una revision de válvulas, tiene pinta de que se oueda quedar alguna pisada en caliente

1 me gusta

Verificare, habrá alguna forma de arrancarla con ese fallo?

Los Testrastretta solian tener ese problema del arranque en caliente, me paso dos veces, eran el Bendix / Flywheel.
En mi 998 se queda pegado cuando se dañan. esto le cuesta al motor de arranque para moverla.

Has la prueba tirando la moto en 2da. si enciente rapido asi descartas el problema electronico. si arranca tirada entonces chequea el Bendix.

1 me gusta

Muchas gracias! Voy a hacer las pruebas, y les comento que fue!!

Ya he intentado arrancar la moto en 2a y nada!

Arrancar a empujón una moto moderna de inyeccion, es una barbaridad…puedes romper cualquier centralita

Buen día amigos Ducatistas, pues ya he reemplazado el motor de arranque, y sigue dándo el mismo problema!

Revisaste las válvulas?

Ya se revisaron, se realizó limpieza, y no marcanada en el tablero!

Cuando no te arranca gira el motor de arranque?

Revisa bomba de gasolina…

Ya lo he revisado! Ya revisamos la bomba y todo bien! Ya giré el motor de arranque!
En estos momentos estamos considerando que tenga agua el tanque de gasolina, A alguien le ha pasado?