Pérdida de aceite en V2s 0km, "Campaña"

Hola buenos días! Les comento hace 3 meses retire mí primera Ducati una multi V2S del consecionario 0 km, al llegar a mí ciudad unos 100 km de ahí veo una línea de aceite que baja de la tapa del motor le envío enseguida la foto al consecionario y me dicen que me quede tranquilo que hay una campaña por eso que cuando haga el servicio de los 1000 km me lo solucionan, que la use tranquilo.llegado los 1000 km llevo la moto me hacen el servicio correspondiente pero no me arreglan la pérdida porque no tenían tiempo y yo había organizado un viaje con la moto en los próximos días… Me dicen que viaje tranquilo que la pérdida es mínima, lo que noto es que pierde cuando se conduce en viajes o salidas largas, vuelvo de viaje y me comunico para que me hagan la supuesta campaña y me dicen que " aguarde unos días que no le han enviado los repuestos para la campaña" lo que en Argentina puede suceder por el tema de las importaciones. No tengo otro concesionario cerca además no quiero cambiarlo porque ahí les compré la moto. Quería saber si a alguien le pasó esto y si es verdad el tema de la campaña, me dice más específicamente que es un retén del cigüeñal y que le falta que le manden una " mariposa" para cambiarlo, cómo yo de mecánica no entiendo nada los quería escuchar… Desde ya gracias

¿Te respondieron Gonzalo? ¿lo resolvieron? fue pilar o SI? gracias.

Hola Matías la moto ingreso 2 veces, la primera duro 300 km, la segunda vez que la ingreso cuando la busque me dicen que salga a dar una vuelta, que ellos ya la probaron días y no perdía… Cuando vuelvo van a desarmar el motor para corroborar que no había una fuga… Pero no hizo falta porque ya se veía que perdía nuevamente… Así que desarman de nuevo y ponen un nuevo retén la arman y me vuelvo a mí ciudad que son 100 km… hasta ahora todo ok… Pero no la estuve probando mucho por el clima hasta que no haga unos 300 km más no voy a estar seguro que no pierda… No es en pilar es en rosario